<!DOCTYPE html>
<html class='v2  ltr' dir='ltr' id='snewshtml' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.leuksenegal.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.leuksenegal.com/2020/08/kassa-le-restaurant-aux-hospitalites-du.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="LEUK SENEGAL - Atom" href="http://www.leuksenegal.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="LEUK SENEGAL - RSS" href="http://www.leuksenegal.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="LEUK SENEGAL - Atom" href="https://www.blogger.com/feeds/7896683883933413277/posts/default" />

<link rel="alternate" type="application/atom+xml" title="LEUK SENEGAL - Atom" href="http://www.leuksenegal.com/feeds/679820446089494106/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/2720816979-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-kZVbUaimmiw/X0pn5pAzKBI/AAAAAAAAPa4/V6nGEU5am6sH-v3abpr0vpO1dEnXj5u0QCLcBGAsYHQ/w640-h480/Restaurant-bar-Kassa-Ziguinchor-Casamance-sud-tourisme-orchestre-musique-concert-menu-plat-cuisine-LEUKSENEGAL-Dakar-Senegal-Afrique-bienvenu-au-kassa.jpg' rel='image_src'/>
<meta content='http://www.leuksenegal.com/2020/08/kassa-le-restaurant-aux-hospitalites-du.html' property='og:url'/>
<meta content='Kassa, le restaurant aux hospitalités du sud' property='og:title'/>
<meta content='Leuksenegal.com, le premier portail de l’actualité sénégalaise, actualité politique, sport, people, culture, faits divers, ...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-kZVbUaimmiw/X0pn5pAzKBI/AAAAAAAAPa4/V6nGEU5am6sH-v3abpr0vpO1dEnXj5u0QCLcBGAsYHQ/w1200-h630-p-k-no-nu/Restaurant-bar-Kassa-Ziguinchor-Casamance-sud-tourisme-orchestre-musique-concert-menu-plat-cuisine-LEUKSENEGAL-Dakar-Senegal-Afrique-bienvenu-au-kassa.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Kassa, le restaurant aux hospitalités du sud | LEUK SENEGAL
</title>
<meta content='https://1.bp.blogspot.com/-kZVbUaimmiw/X0pn5pAzKBI/AAAAAAAAPa4/V6nGEU5am6sH-v3abpr0vpO1dEnXj5u0QCLcBGAsYHQ/w640-h480/Restaurant-bar-Kassa-Ziguinchor-Casamance-sud-tourisme-orchestre-musique-concert-menu-plat-cuisine-LEUKSENEGAL-Dakar-Senegal-Afrique-bienvenu-au-kassa.jpg' property='og:image'/>
<meta content='https://1.bp.blogspot.com/-kZVbUaimmiw/X0pn5pAzKBI/AAAAAAAAPa4/V6nGEU5am6sH-v3abpr0vpO1dEnXj5u0QCLcBGAsYHQ/w640-h480/Restaurant-bar-Kassa-Ziguinchor-Casamance-sud-tourisme-orchestre-musique-concert-menu-plat-cuisine-LEUKSENEGAL-Dakar-Senegal-Afrique-bienvenu-au-kassa.jpg' name='twitter:image'/>
<meta content='https://1.bp.blogspot.com/-kZVbUaimmiw/X0pn5pAzKBI/AAAAAAAAPa4/V6nGEU5am6sH-v3abpr0vpO1dEnXj5u0QCLcBGAsYHQ/w640-h480/Restaurant-bar-Kassa-Ziguinchor-Casamance-sud-tourisme-orchestre-musique-concert-menu-plat-cuisine-LEUKSENEGAL-Dakar-Senegal-Afrique-bienvenu-au-kassa.jpg' itemprop='image'/>
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Metadata Facebook -->
<meta content='LEUK SENEGAL' property='og:site_name'/>
<meta content='LEUK SENEGAL: Kassa, le restaurant aux hospitalités du sud' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.leuksenegal.com/2020/08/kassa-le-restaurant-aux-hospitalites-du.html' property='og:url'/>
<meta content='100002549773049' property='fb:admins'/>
<!-- Metadata Twitter -->
<meta name='twitter:card' value='summary'/>
<meta content='LEUK SENEGAL: Kassa, le restaurant aux hospitalités du sud' name='twitter:title'/>
<meta content='@publisher_handle' name='twitter:site'/>
<meta content='@author_handle' name='twitter:creator'/>
<!-- Schema.org markup for Google+ -->
<meta content='LEUK SENEGAL: Kassa, le restaurant aux hospitalités du sud' itemprop='name'/>
<!--[if lt IE 9]> <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu72xKOzY.woff2)format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu5mxKOzY.woff2)format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7mxKOzY.woff2)format('woff2');unicode-range:U+1F00-1FFF;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4WxKOzY.woff2)format('woff2');unicode-range:U+0370-03FF;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7WxKOzY.woff2)format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7GxKOzY.woff2)format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<style id='template-skin-1' type='text/css'>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7896683883933413277&amp;zx=67c14ffe-9f2d-4bcf-9b15-c8e8eb2b7bd8' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7896683883933413277&amp;zx=67c14ffe-9f2d-4bcf-9b15-c8e8eb2b7bd8' rel='stylesheet'/></noscript>

</head>
<body class='item' id='webpage' itemscope='' itemtype='http://schema.org/WebPage'>
<div class='body-outer'>
<div class='load-effect'>
<div class='lcircle'></div>
<div class='lcircle1'></div>
</div>
<div class='body-area' id='body-area'>
<div class='container-outer'>
<div class='item container' id='outer-wrapper'>
<script type='text/javascript'>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</script>
<div id='fb-root'></div>
<div class='admin row' style='display:none'>
<div class='option section' id='option'>
<div class='widget HTML' data-version='1' id='HTML851'>
</div><div class='widget HTML' data-version='1' id='HTML853'>
</div>
</div>
</div>
<div class='header-wrap' id='header-wrapper'>
<div class='wrap head-wrap'>
<div class='left-header'>
<header class='header' id='header-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<meta content='LEUK SENEGAL' itemprop='name'/>
<div id='header-inner'>
<a href='http://www.leuksenegal.com/' style='display: block'>
<img alt='LEUK SENEGAL' height='80px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/-Y1KpzEy8xiI/V9XId_ryKoI/AAAAAAAABfw/bwtVdcww9nYvcvrBv-wk2CGVFQGsid_HwCK4B/s1600/logoleuk.png' style='display: block' title='LEUK SENEGAL' width='180px; '/>
</a>
</div>
<p class='title imageheader' itemprop='headline'>
<a href='http://www.leuksenegal.com/' itemprop='url'>LEUK SENEGAL</a>
</p>
</div></div>
<div class='top-icon-area section' id='top-social'><div class='widget LinkList' data-version='1' id='LinkList851'>
<div class='widget-content'>
<ul class='social-icon'>
<li><a class='fa icon-twitter' href='https://twitter.com/leuksenegalOffi' rel='nofollow' target='_blank' title='twitter'></a></li>
<li><a class='fa icon-facebook' href='https://www.facebook.com/leuksenegalOfficiel' rel='nofollow' target='_blank' title='facebook'></a></li>
</ul>
</div>
</div></div>
</header>
<div class='clear'></div>
</div>
<div class='right-header'>
<div class='ticker-area'>
<div class='sidebar section' id='newsticker'><div class='widget HTML' data-version='1' id='HTML861'>
<h2 class='title'>Breaking News</h2>
<div class='widget-content'>
[recent][newsticker autoplay]
</div>
</div></div>
</div>
<div class='main-nav'>
<div class='sc-move'></div>
<span class='srcnavbutton'><i class='fa fa-search'></i></span>
<span class='open resbutton btn'><i class='fa fa-navicon'></i></span>
<nav class='mainnav-area' id='mainnav-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/SiteNavigationElement' role='navigation'>
<div class='navi section' id='midnav'><div class='widget LinkList' data-version='1' id='LinkList852'>
<div class='widget-content'>
<ul class='menu main-menu' id='mainnavi'>
<li><a href='http://www.leuksenegal.com/' itemprop='url' title='Accueil'><span itemprop='name'>Accueil</span></a></li>
<li><a href='http://' itemprop='url' title='Découverte'><span itemprop='name'>Découverte</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Zone%20Touristique' itemprop='url' title='_Zones Touristiques'><span itemprop='name'>_Zones Touristiques</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/H%C3%B4tel' itemprop='url' title='_Hôtels'><span itemprop='name'>_Hôtels</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Restaurant' itemprop='url' title='_Restaurants'><span itemprop='name'>_Restaurants</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Plage' itemprop='url' title='_Plages'><span itemprop='name'>_Plages</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Parc' itemprop='url' title='_Parcs'><span itemprop='name'>_Parcs</span></a></li>
<li><a href='http://' itemprop='url' title='Arts & Culture'><span itemprop='name'>Arts & Culture</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Art' itemprop='url' title='_Art'><span itemprop='name'>_Art</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Culture' itemprop='url' title='_Culture'><span itemprop='name'>_Culture</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Musique' itemprop='url' title='_Musique'><span itemprop='name'>_Musique</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Danse' itemprop='url' title='_Danse'><span itemprop='name'>_Danse</span></a></li>
<li><a href='http://' itemprop='url' title='Divertissement'><span itemprop='name'>Divertissement</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Discoth%C3%A8que' itemprop='url' title='_Discothèque'><span itemprop='name'>_Discothèque</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Tendances%20Africaines' itemprop='url' title='Mode'><span itemprop='name'>Mode</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/beaute%20noire' itemprop='url' title='_Beauté Noire'><span itemprop='name'>_Beauté Noire</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Fashion' itemprop='url' title='_Fashion'><span itemprop='name'>_Fashion</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Wax' itemprop='url' title='_Wax'><span itemprop='name'>_Wax</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Cuisine?max-results=20' itemprop='url' title='Cuisine'><span itemprop='name'>Cuisine</span></a></li>
</ul>
</div>
<span class='navi-title'>Main Menu</span>
</div></div>
</nav>
<div class='menu-search'>
<form action='/search' class='search-form'>
<input name='q' onblur='if (this.value == "") {this.value = "Type and hit enter to search...";}' onfocus='if (this.value == "Type and hit enter to search...") {this.value = "";}' type='text' value='Type and hit enter to search...'/>
</form>
</div>
<div class='clear'></div>
</div>
</div>
<div class='clear'></div>
<div class='links-submenu wrap'>
<div class='sidebar links-sub no-items section' id='links-sub1'></div>
<div class='sidebar links-sub no-items section' id='links-sub2'></div>
<div class='sidebar links-sub no-items section' id='links-sub3'></div>
<div class='sidebar links-sub no-items section' id='links-sub4'></div>
<div class='clear'></div>
</div>
</div>
</div>
<div class='topfeatured-area'>
<div class='wrap'>
</div>
</div>
<div class='content-wrapper content-wrapper-top' id='content-wrapper'>
<div class='wrap'>
<div class='main-wrapper' id='main-wrapper'>
<div class='innerwrap'>
<div class='ads-widget-sec blogpost-setting section' id='ads-widget-sec1'><div class='widget HTML' data-version='1' id='HTML867'>
</div><div class='widget HTML' data-version='1' id='HTML863'>
</div><div class='widget HTML' data-version='1' id='HTML868'>
</div></div>
<div class='main-area section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<article class='item-post post hentry' id='679820446089494106' itemscope='' itemtype='http://schema.org/BlogPosting' role='main'>
<link href='http://www.leuksenegal.com/2020/08/kassa-le-restaurant-aux-hospitalites-du.html' itemprop='mainEntityOfPage'/>
<div class='post-featured'></div>
<div class='breadcrumbs' itemscope='' itemtype='http://schema.org/BreadcrumbList'>
<span><a class='breadcrumb-home homex' href='http://www.leuksenegal.com/'><span>Accueil</span></a></span><i class='fa fa-angle-right'></i>
<span class='ultagnya'>
<span class='labeltag' itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='http://www.leuksenegal.com/search/label/Restaurant' itemprop='item' typeof='WebPage'><span itemprop='name'>Restaurant</span></a>
</span>
</span>
</div>
<div class='clear'></div>
<h1 class='post-title entry-title h1' itemprop='name headline'>
<meta class='itemurl' content='http://www.leuksenegal.com/2020/08/kassa-le-restaurant-aux-hospitalites-du.html' itemprop='url'/>
Kassa, le restaurant aux hospitalités du sud
</h1>
<div class='item-topmeta'>
<div class='more-options'>
<span class='zoomingtext'>
<a class='zoom-text zoom-in-text' href='#A+' title='zoom-in-text'>A<span>+</span></a>
<a class='zoom-text zoom-out-text' href='#A-' title='zoom-out-text'>A<span>-</span></a>
</span>
<span class='more-button'>
<a class='button_print' onClick='window.print()'><i class='fa fa-print'></i> Print</a>
<a class='button_email' href='http://www.blogger.com/share-post.g?blogID=7896683883933413277&postID=679820446089494106&target=email' target='_blank' title='Envoyer par e-mail'><i class='fa fa-envelope'></i> Email</a>
</span>
</div>
</div>
<div class='hideit hide' itemprop='image' itemscope='' itemtype='https://schema.org/ImageObject'>
<meta content='https://1.bp.blogspot.com/-kZVbUaimmiw/X0pn5pAzKBI/AAAAAAAAPa4/V6nGEU5am6sH-v3abpr0vpO1dEnXj5u0QCLcBGAsYHQ/w640-h480/Restaurant-bar-Kassa-Ziguinchor-Casamance-sud-tourisme-orchestre-musique-concert-menu-plat-cuisine-LEUKSENEGAL-Dakar-Senegal-Afrique-bienvenu-au-kassa.jpg' itemprop='url'/>
<meta content='800' itemprop='width'/>
<meta content='300' itemprop='height'/>
</div>
<div align='center'>
<script type='text/javascript'>
		google_ad_client = "ca-pub-2384989639836550";
google_ad_host = "pub-1556223355139109";
		google_ad_slot = "9985606600";
		google_ad_width = 336;
		google_ad_height = 280;
		</script>
<script src='//pagead2.googlesyndication.com/pagead/show_ads.js' type='text/javascript'>
		</script>
</div>
<div class='post-body entry-content' id='post-body-679820446089494106' itemprop='description articleBody'>
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-kZVbUaimmiw/X0pn5pAzKBI/AAAAAAAAPa4/V6nGEU5am6sH-v3abpr0vpO1dEnXj5u0QCLcBGAsYHQ/s1984/Restaurant-bar-Kassa-Ziguinchor-Casamance-sud-tourisme-orchestre-musique-concert-menu-plat-cuisine-LEUKSENEGAL-Dakar-Senegal-Afrique-bienvenu-au-kassa.jpg" style="font-family: &quot;bookman old style&quot;, serif; font-size: 16px; margin-left: auto; margin-right: auto; text-align: center;"><img alt="Kassa, le restaurant aux hospitalités du sud : Restaurant, bar, Kassa, Ziguinchor, Casamance, sud, tourisme, orchestre, musique, concert, menu, plat, cuisine, LEUKSENEGAL, Dakar, Sénégal, Afrique" border="0" data-original-height="1488" data-original-width="1984" height="480" src="https://1.bp.blogspot.com/-kZVbUaimmiw/X0pn5pAzKBI/AAAAAAAAPa4/V6nGEU5am6sH-v3abpr0vpO1dEnXj5u0QCLcBGAsYHQ/w640-h480/Restaurant-bar-Kassa-Ziguinchor-Casamance-sud-tourisme-orchestre-musique-concert-menu-plat-cuisine-LEUKSENEGAL-Dakar-Senegal-Afrique-bienvenu-au-kassa.jpg" title="Kassa, le restaurant aux hospitalités du sud : Restaurant, bar, Kassa, Ziguinchor, Casamance, sud, tourisme, orchestre, musique, concert, menu, plat, cuisine, LEUKSENEGAL, Dakar, Sénégal, Afrique" width="640" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"><b style="text-align: start;">Kassa, le restaurant aux hospitalités du sud :</b><span style="text-align: start;">&nbsp;</span><i style="text-align: start;">Restaurant, bar, Kassa, Ziguinchor, Casamance, sud, tourisme, orchestre, musique, concert, menu, plat, cuisine, LEUKSENEGAL, Dakar, Sénégal, Afrique</i></td></tr></tbody></table><p>&nbsp;<span style="color: #333333; font-family: &quot;Bookman Old Style&quot;, serif; text-align: justify;">En journée, le Kassa est un restaurant où vous pouvez manger sur
le pouce un sandwich ou un burger à petit prix, mais aussi le plat du jour
sénégalais attablé dans une salle ventilée. La carte offre un choix d'une
grande ampleur, mais de nombreux plats manquent. Lors de votre commande, vous
aurez de la chance... ou pas. Le soir, et surtout le week-end, il s'agit d'un
lieu clé des nuits chaudes de Ziguinchor. Tous les grands orchestres de
Casamance ont joué ici. Certains soirs, des concerts acoustiques sont organisés
pour accompagner le dîner.</span></p><p class="MsoNormal"><span style="font-family: &quot;Bookman Old Style&quot;,&quot;serif&quot;; font-size: 12pt; line-height: 107%;"><o:p></o:p></span></p><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-IQ8LXApRZSg/X0pn6atgjEI/AAAAAAAAPbM/pk4fSndoZjI0eBUdWr6f0Tio1IipfIGNwCLcBGAsYHQ/s720/Restaurant-bar-Kassa-Ziguinchor-Casamance-sud-tourisme-orchestre-musique-concert-menu-plat-cuisine-LEUKSENEGAL-Dakar-Senegal-Afrique-poisson-grill%25C3%25A9-au-kassa.jpg" style="margin-left: auto; margin-right: auto;"><img alt="Restaurant, bar, Kassa, Ziguinchor, Casamance, sud, tourisme, orchestre, musique, concert, menu, plat, cuisine, LEUKSENEGAL, Dakar, Sénégal, Afrique" border="0" data-original-height="540" data-original-width="720" height="480" src="https://1.bp.blogspot.com/-IQ8LXApRZSg/X0pn6atgjEI/AAAAAAAAPbM/pk4fSndoZjI0eBUdWr6f0Tio1IipfIGNwCLcBGAsYHQ/w640-h480/Restaurant-bar-Kassa-Ziguinchor-Casamance-sud-tourisme-orchestre-musique-concert-menu-plat-cuisine-LEUKSENEGAL-Dakar-Senegal-Afrique-poisson-grill%25C3%25A9-au-kassa.jpg" title="Restaurant, bar, Kassa, Ziguinchor, Casamance, sud, tourisme, orchestre, musique, concert, menu, plat, cuisine, LEUKSENEGAL, Dakar, Sénégal, Afrique" width="640" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"><span style="font-family: &quot;Bookman Old Style&quot;, serif;"><b>Bienvenue au bar restaurant le kassa</b><br /></span></td></tr></tbody></table><p></p><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="font-family: &quot;bookman old style&quot;, serif; font-size: 12pt; margin-left: auto; margin-right: auto; text-align: center;"><tbody><tr><td><a href="https://1.bp.blogspot.com/-27a7A_pYKOI/X0pn6bWqylI/AAAAAAAAPbI/zPgq1X6XXLMixcLFzmN79BFyf56vVAMmACLcBGAsYHQ/s425/Restaurant-bar-Kassa-Ziguinchor-Casamance-sud-tourisme-orchestre-musique-concert-menu-plat-cuisine-LEUKSENEGAL-Dakar-Senegal-Afrique-plat-de-resistance.jpg" style="margin-left: auto; margin-right: auto;"><img alt="Restaurant, bar, Kassa, Ziguinchor, Casamance, sud, tourisme, orchestre, musique, concert, menu, plat, cuisine, LEUKSENEGAL, Dakar, Sénégal, Afrique" border="0" data-original-height="282" data-original-width="425" height="425" src="https://1.bp.blogspot.com/-27a7A_pYKOI/X0pn6bWqylI/AAAAAAAAPbI/zPgq1X6XXLMixcLFzmN79BFyf56vVAMmACLcBGAsYHQ/w640-h425/Restaurant-bar-Kassa-Ziguinchor-Casamance-sud-tourisme-orchestre-musique-concert-menu-plat-cuisine-LEUKSENEGAL-Dakar-Senegal-Afrique-plat-de-resistance.jpg" title="Restaurant, bar, Kassa, Ziguinchor, Casamance, sud, tourisme, orchestre, musique, concert, menu, plat, cuisine, LEUKSENEGAL, Dakar, Sénégal, Afrique" width="640" /></a></td></tr><tr><td class="tr-caption"><b>Plat de Résistance au Bar Restaurant le Kassa<br /></b></td></tr></tbody></table><p class="MsoNormal"><span style="font-family: &quot;Bookman Old Style&quot;,&quot;serif&quot;; line-height: 107%;"><o:p></o:p></span></p><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="font-size: 12pt; margin-left: auto; margin-right: auto; text-align: center;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-RoUs-A4p22E/X0pn542PGDI/AAAAAAAAPa8/eS6rC5b0cGkYMKo26PP4ERNNfWWpIjadACLcBGAsYHQ/s960/Restaurant-bar-Kassa-Ziguinchor-Casamance-sud-tourisme-orchestre-musique-concert-menu-plat-cuisine-LEUKSENEGAL-Dakar-Senegal-Afrique-concert-le-Kassoumay-Band-au-kassa.jpg" style="margin-left: auto; margin-right: auto;"><img alt="Restaurant, bar, Kassa, Ziguinchor, Casamance, sud, tourisme, orchestre, musique, concert, menu, plat, cuisine, LEUKSENEGAL, Dakar, Sénégal, Afrique" border="0" data-original-height="720" data-original-width="960" height="480" src="https://1.bp.blogspot.com/-RoUs-A4p22E/X0pn542PGDI/AAAAAAAAPa8/eS6rC5b0cGkYMKo26PP4ERNNfWWpIjadACLcBGAsYHQ/w640-h480/Restaurant-bar-Kassa-Ziguinchor-Casamance-sud-tourisme-orchestre-musique-concert-menu-plat-cuisine-LEUKSENEGAL-Dakar-Senegal-Afrique-concert-le-Kassoumay-Band-au-kassa.jpg" title="Restaurant, bar, Kassa, Ziguinchor, Casamance, sud, tourisme, orchestre, musique, concert, menu, plat, cuisine, LEUKSENEGAL, Dakar, Sénégal, Afrique" width="640" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"><b>Le Kassa avec groupe le Kassoumay Band en live&nbsp;</b><b style="font-family: &quot;bookman old style&quot;, serif;">à&nbsp;Ziguinchor</b></td></tr></tbody></table><p></p><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="font-size: 12pt; margin-left: auto; margin-right: auto; text-align: center;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-UKisqw3Rcw4/X0pn4e_RBKI/AAAAAAAAPao/XqWxXQMJMaU-N4903jkAbaUqMvq8dtOmwCLcBGAsYHQ/s960/Restaurant-bar-Kassa-Ziguinchor-Casamance-sud-tourisme-orchestre-musique-concert-menu-plat-cuisine-LEUKSENEGAL-Dakar-Senegal-Afrique-Au-Billard-avec-Bya-Gueye.jpg" style="margin-left: auto; margin-right: auto;"><img alt="Restaurant, bar, Kassa, Ziguinchor, Casamance, sud, tourisme, orchestre, musique, concert, menu, plat, cuisine, LEUKSENEGAL, Dakar, Sénégal, Afrique" border="0" data-original-height="720" data-original-width="960" height="480" src="https://1.bp.blogspot.com/-UKisqw3Rcw4/X0pn4e_RBKI/AAAAAAAAPao/XqWxXQMJMaU-N4903jkAbaUqMvq8dtOmwCLcBGAsYHQ/w640-h480/Restaurant-bar-Kassa-Ziguinchor-Casamance-sud-tourisme-orchestre-musique-concert-menu-plat-cuisine-LEUKSENEGAL-Dakar-Senegal-Afrique-Au-Billard-avec-Bya-Gueye.jpg" title="Restaurant, bar, Kassa, Ziguinchor, Casamance, sud, tourisme, orchestre, musique, concert, menu, plat, cuisine, LEUKSENEGAL, Dakar, Sénégal, Afrique" width="640" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"><b>Partie Billard avec Bya Gueye&nbsp;Kassa&nbsp;</b><b style="font-family: &quot;bookman old style&quot;, serif;">à&nbsp;Ziguinchor</b></td></tr></tbody></table><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="font-family: &quot;bookman old style&quot;, serif; margin-left: auto; margin-right: auto; text-align: center;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-WN2us9P5RyM/X0pn5GSBcDI/AAAAAAAAPaw/uFY09DCJMc4cz86dmhhX5q48Q9WoEIhPgCLcBGAsYHQ/s960/Restaurant-bar-Kassa-Ziguinchor-Casamance-sud-tourisme-orchestre-musique-concert-menu-plat-cuisine-LEUKSENEGAL-Dakar-Senegal-Afrique-Dj-Awadi-et-Dj-Bass-Au-Kassa.jpg" style="margin-left: auto; margin-right: auto;"><img alt="Restaurant, bar, Kassa, Ziguinchor, Casamance, sud, tourisme, orchestre, musique, concert, menu, plat, cuisine, LEUKSENEGAL, Dakar, Sénégal, Afrique" border="0" data-original-height="960" data-original-width="720" height="640" src="https://1.bp.blogspot.com/-WN2us9P5RyM/X0pn5GSBcDI/AAAAAAAAPaw/uFY09DCJMc4cz86dmhhX5q48Q9WoEIhPgCLcBGAsYHQ/w480-h640/Restaurant-bar-Kassa-Ziguinchor-Casamance-sud-tourisme-orchestre-musique-concert-menu-plat-cuisine-LEUKSENEGAL-Dakar-Senegal-Afrique-Dj-Awadi-et-Dj-Bass-Au-Kassa.jpg" title="Restaurant, bar, Kassa, Ziguinchor, Casamance, sud, tourisme, orchestre, musique, concert, menu, plat, cuisine, LEUKSENEGAL, Dakar, Sénégal, Afrique" width="480" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"><b>Dj Awadi et Dj Bass au Kassa à&nbsp;Ziguinchor<br /><br /></b></td></tr></tbody></table>
</div>
<div align='center'>
<script type='text/javascript'>
		google_ad_client = "ca-pub-2384989639836550";
google_ad_host = "pub-1556223355139109";
		google_ad_slot = "9985606600";
		google_ad_width = 336;
		google_ad_height = 280;
		</script>
<script src='//pagead2.googlesyndication.com/pagead/show_ads.js' type='text/javascript'>
		</script>
</div>
<iframe frameborder='0' height='338' src='https://www.youtube.com/embed/Aiwk7XdQcyM?rel=0' width='600'></iframe>
<iframe frameborder='0' height='338' src='https://www.youtube.com/embed/QsA6ozk9oBA?rel=0' width='600'></iframe>
<div class='itemtags'>
<a class='item-tag' href='http://www.leuksenegal.com/search/label/Restaurant' rel='tag'>Restaurant</a>
</div>
<div class='item-share'>
<a class='icons-twitter delhref' data-text='Kassa, le restaurant aux hospitalités du sud' data-url='http://www.leuksenegal.com/2020/08/kassa-le-restaurant-aux-hospitalites-du.html' href='http://twitter.com/share?text=Kassa, le restaurant aux hospitalités du sud&url=http://www.leuksenegal.com/2020/08/kassa-le-restaurant-aux-hospitalites-du.html&via=' rel='nofollow' target='_blank' title='Twitter Tweet'><i class='fa fa-twitter'></i><span>Tweet</span></a>
<a class='icons-facebook delhref' data-text='Kassa, le restaurant aux hospitalités du sud' data-url='http://www.leuksenegal.com/2020/08/kassa-le-restaurant-aux-hospitalites-du.html' href='http://www.facebook.com/share.php?v=4&u=http://www.leuksenegal.com/2020/08/kassa-le-restaurant-aux-hospitalites-du.html&t=Kassa, le restaurant aux hospitalités du sud' rel='nofollow' target='_blank' title='Facebook Share'><i class='fa fa-facebook'></i><span>Share</span></a>
<a class='icons-gplus delhref' data-text='Kassa, le restaurant aux hospitalités du sud' data-url='http://www.leuksenegal.com/2020/08/kassa-le-restaurant-aux-hospitalites-du.html' href='https://plus.google.com/share?url=http://www.leuksenegal.com/2020/08/kassa-le-restaurant-aux-hospitalites-du.html' rel='nofollow' target='_blank' title='Google Plus Share'><i class='fa fa-google-plus'></i><span>Share</span></a>
<a class='icons-whatsapp' href='whatsapp://send?text=Kassa, le restaurant aux hospitalités du sud http://www.leuksenegal.com/2020/08/kassa-le-restaurant-aux-hospitalites-du.html' onclick='window.parent.null' rel='nofollow' target='_top' title='Share to whatsapp'><i class='fa fa-whatsapp'></i><span>Share</span></a>
<a class='icons-pinterest delhref' data-img='https://1.bp.blogspot.com/-kZVbUaimmiw/X0pn5pAzKBI/AAAAAAAAPa4/V6nGEU5am6sH-v3abpr0vpO1dEnXj5u0QCLcBGAsYHQ/s72-w640-c-h480/Restaurant-bar-Kassa-Ziguinchor-Casamance-sud-tourisme-orchestre-musique-concert-menu-plat-cuisine-LEUKSENEGAL-Dakar-Senegal-Afrique-bienvenu-au-kassa.jpg' data-text='Kassa, le restaurant aux hospitalités du sud' data-url='http://www.leuksenegal.com/2020/08/kassa-le-restaurant-aux-hospitalites-du.html' href='http://pinterest.com/pin/create/button/?url=http://www.leuksenegal.com/2020/08/kassa-le-restaurant-aux-hospitalites-du.html&media=https://1.bp.blogspot.com/-kZVbUaimmiw/X0pn5pAzKBI/AAAAAAAAPa4/V6nGEU5am6sH-v3abpr0vpO1dEnXj5u0QCLcBGAsYHQ/s72-w640-c-h480/Restaurant-bar-Kassa-Ziguinchor-Casamance-sud-tourisme-orchestre-musique-concert-menu-plat-cuisine-LEUKSENEGAL-Dakar-Senegal-Afrique-bienvenu-au-kassa.jpg&description=Kassa, le restaurant aux hospitalités du sud' rel='nofollow' target='_blank' title='Share to pinterest'><i class='fa fa-pinterest'></i><span>Share</span></a>
<a class='icons-linkedin delhref' data-text='Kassa, le restaurant aux hospitalités du sud' data-url='http://www.leuksenegal.com/2020/08/kassa-le-restaurant-aux-hospitalites-du.html' href='http://www.linkedin.com/shareArticle?mini=true&url=http://www.leuksenegal.com/2020/08/kassa-le-restaurant-aux-hospitalites-du.html&title=Kassa, le restaurant aux hospitalités du sud&summary=Kassa, le restaurant aux hospitalités du sud :   Restaurant, bar, Kassa, Ziguinchor, Casamance, sud, tourisme, orchestre, musique, concert, ...' rel='nofollow' target='_blank' title='Share to linkedin'><i class='fa fa-linkedin'></i><span>Share</span></a>
</div>
<span class='item-control blog-admin pid-269272072'>
<a href='https://www.blogger.com/post-edit.g?blogID=7896683883933413277&postID=679820446089494106&from=pencil' rel='nofollow' title='Modifier l&#39;article'><i class='fa fa-pencil-square'></i></a>
</span>
</article>
<div class='blog-pager blog-pager-item' id='blog-pager-item'>
<div class='pager-isi'>
<span class='linkgrey left'><h6>Next</h6><h5>This is the most recent post.</h5></span>
<a class='blog-pager-older-link-item' href='http://www.leuksenegal.com/2020/08/le-duplex-la-boite-huppee-au-senegal.html' id='Blog1_blog-pager-older-link' title='Article plus ancien'><h6>Previous</h6><h5>Article plus ancien</h5></a>
<link href='http://www.leuksenegal.com/2020/08/le-duplex-la-boite-huppee-au-senegal.html' rel='prev'/>
</div>
</div>
<div class='related_posts' id='related_posts'></div>
<div class='comments'>
<h4 id='comment-post-message'>
Publier un commentaire
</h4>
<div class='default-comment comment-box' id='blogger_cm'>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='addnew-comment comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7896683883933413277&postID=679820446089494106' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' style='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/206467671-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
          BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
        </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Inscription à :
<a class='feed-link' href='http://www.leuksenegal.com/feeds/679820446089494106/comments/default' rel='nofollow' target='_blank' type='application/atom+xml'>Publier les commentaires (Atom)</a>
</div>
</div>
</div></div>
<div class='bottom-setting-sec blogpost-setting section' id='bottom-setting-sec1'><div class='widget HTML' data-version='1' id='HTML864'>
<div class='comments-tabs'>
              
              [blogger] 
            
</div>
</div><div class='widget HTML' data-version='1' id='HTML865'>
<span class='vardisqusshortname' title=''></span>
<div id='drcmt' style='display:none'></div>
</div><div class='widget HTML' data-version='1' id='HTML870'>
<span class='varspotimid' title=''></span>
</div><div class='widget HTML' data-version='1' id='HTML866'>
<span class='varflickrid' title=''></span>
<div id='flickrid' style='display:none'></div>
</div></div>
</div>
</div>
<aside class='sidebar-area' id='sidebar-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar-right'>
<div class='innerwrap'>
<div id='sidebar-top'>
<div class='sidebar no-items section' id='sidebar-atas1'>
</div>
</div>
<div class='sidebartabs' id='sidebartabs'>
<div class='sidebar no-items section' id='sidebar-tabs1'></div>
</div>
<div id='sidebar-bottom'>
<div class='sidebar section' id='sidebar-bottom1'><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>Cuisine Sénégalaise</h2>
<div class='widget-content'>
[Cuisine][slider2]
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7896683883933413277&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar-bottom1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>Fraîcheur Naturelle</h2>
<div class='widget-content'>
[Boisson][carousel1 autoplay]
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7896683883933413277&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar-bottom1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Ambiance Disco</h2>
<div class='widget-content'>
[Discothèque][featured4]
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7896683883933413277&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-bottom1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<h2 class='title'>Plages Sénégalaises</h2>
<div class='widget-content'>
[Plage][gallery1]
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7896683883933413277&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=sidebar-bottom1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' rel='nofollow' target='configHTML15' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='sidebar-left'>
<div class='innerwrap'>
<div class='sidebar section' id='sidebar-left'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Beauté</h2>
<div class='widget-content'>
[Beaute][simplepost]
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7896683883933413277&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-left' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>Récemment Publiés</h2>
<div class='widget-content'>
recentpost
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7896683883933413277&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar-left' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</aside><!-- end sidebar-wrapper -->
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'></div>
</div>
</div>
<!-- end content-wrapper-top -->
<footer class='footer-area' id='footer-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='wrap nav-bottom'>
<div class='navi bottomnav no-items section' id='bottomnav'>
</div>
<div class='contact-sec section' id='contact-sec'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Formulaire de contact</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Nom
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Adresse e-mail
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Message
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Envoyer'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<a class='contact-close' href='#'><i class='fa fa-times'></i></a>
</div></div>
<div class='clear'></div>
</div>
<div class='wrap'>
<div class='footer no-items section' id='footer1'></div>
<div class='footer no-items section' id='footer2'></div>
<div class='footer no-items section' id='footer3'></div>
<div class='footer no-items section' id='footer4'></div>
</div>
<div class='clear'></div>
<div class='wrap wrap-bottom copyright-area'>
<a class='gotop' href='#webpage' id='gotop' title='Scroll to Top'><i class='fa fa-chevron-up'></i></a>
<span class='contact-button' title='Contact Us'><i class='fa fa-envelope-o'></i></span>
<div class='wrap-inner'>
<div class='row'>
<div class='pull-left'><a href='http://www.leuksenegal.com/'>LEUK SENEGAL</a> &#169; 2016. All Rights Reserved.</div>
<div class='pull-right'>Designed by <a href='http://agencewebgram.com/' target='_blank'>Webgram</a></div>
</div>
</div>
</div>
</footer><!-- end footer-wrapper -->
<div class='author-profile-area'>
<div class='profile-sec no-items section' id='author-section1'></div>
</div>
<!-- Contact Us form -->
<div class='hidden-contact' style='display:none'>
<div class='contact section' id='contact'><div class='widget ContactForm' data-version='1' id='ContactForm10'>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<input class='contact-form-name' id='ContactForm10_contact-form-name' name='name' placeholder='Nom' size='30' type='text' value=''/>
<input class='contact-form-email' id='ContactForm10_contact-form-email' name='email' placeholder='Adresse e-mail' size='30' type='text' value=''/>
<div class='clear'></div>
<textarea class='contact-form-email-message' cols='25' id='ContactForm10_contact-form-email-message' name='email-message' placeholder='Message' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm10_contact-form-submit' type='button' value='Envoyer'/>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm10_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm10_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
<!-- unwanted widgets -->
<div style='display: none'>
<div class='unwanted section' id='unwanted'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Fourni par <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7896683883933413277&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=unwanted' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div><!-- end outer-wrapper -->
</div>
</div>
</div>
<div class='ltr' id='dectdirect' style='display:none'></div>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-37637409-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<span class='canUrl' title='http://www.leuksenegal.com/2020/08/kassa-le-restaurant-aux-hospitalites-du.html'></span>
<span class='bposId' title='679820446089494106'></span>
<span class='pstUrl' title='http://www.leuksenegal.com/2020/08/kassa-le-restaurant-aux-hospitalites-du.html'></span>
<script async='async' type='text/javascript'>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</script>
<script src='//cdn.jsdelivr.net/highlight.js/9.1.0/highlight.min.js' type='text/javascript'></script>
<div class='gads-mainfile hide'>
<div class='gads-mainfile-sec section' id='gadsmain-file1'><div class='widget HTML' data-version='1' id='HTML869'>
</div></div>
</div>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3558192218-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>