<!DOCTYPE html>
<html class='v2  ltr' dir='ltr' id='snewshtml' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/1243919952-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.leuksenegal.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.leuksenegal.com/2020/07/lilot-sarpan-le-mysterieux.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="LEUK SENEGAL - Atom" href="http://www.leuksenegal.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="LEUK SENEGAL - RSS" href="http://www.leuksenegal.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="LEUK SENEGAL - Atom" href="https://www.blogger.com/feeds/7896683883933413277/posts/default" />

<link rel="alternate" type="application/atom+xml" title="LEUK SENEGAL - Atom" href="http://www.leuksenegal.com/feeds/7664290145363722805/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/4118812863-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-GCFJMo-bSfU/XxlzUu4766I/AAAAAAAAOgU/bte-bL02utggA3KOHCETjC7hVvRjNRHdACLcBGAsYHQ/w640-h429/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-visite-au-ilot.jpg' rel='image_src'/>
<meta content='http://www.leuksenegal.com/2020/07/lilot-sarpan-le-mysterieux.html' property='og:url'/>
<meta content='L&#39;îlot Sarpan, le mystérieux' property='og:title'/>
<meta content='Leuksenegal.com, le premier portail de l’actualité sénégalaise, actualité politique, sport, people, culture, faits divers, ...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-GCFJMo-bSfU/XxlzUu4766I/AAAAAAAAOgU/bte-bL02utggA3KOHCETjC7hVvRjNRHdACLcBGAsYHQ/w1200-h630-p-k-no-nu/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-visite-au-ilot.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
L'îlot Sarpan, le mystérieux | LEUK SENEGAL
</title>
<meta content='https://1.bp.blogspot.com/-GCFJMo-bSfU/XxlzUu4766I/AAAAAAAAOgU/bte-bL02utggA3KOHCETjC7hVvRjNRHdACLcBGAsYHQ/w640-h429/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-visite-au-ilot.jpg' property='og:image'/>
<meta content='https://1.bp.blogspot.com/-GCFJMo-bSfU/XxlzUu4766I/AAAAAAAAOgU/bte-bL02utggA3KOHCETjC7hVvRjNRHdACLcBGAsYHQ/w640-h429/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-visite-au-ilot.jpg' name='twitter:image'/>
<meta content='https://1.bp.blogspot.com/-GCFJMo-bSfU/XxlzUu4766I/AAAAAAAAOgU/bte-bL02utggA3KOHCETjC7hVvRjNRHdACLcBGAsYHQ/w640-h429/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-visite-au-ilot.jpg' itemprop='image'/>
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Metadata Facebook -->
<meta content='LEUK SENEGAL' property='og:site_name'/>
<meta content='LEUK SENEGAL: L&#39;îlot Sarpan, le mystérieux' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.leuksenegal.com/2020/07/lilot-sarpan-le-mysterieux.html' property='og:url'/>
<meta content='100002549773049' property='fb:admins'/>
<!-- Metadata Twitter -->
<meta name='twitter:card' value='summary'/>
<meta content='LEUK SENEGAL: L&#39;îlot Sarpan, le mystérieux' name='twitter:title'/>
<meta content='@publisher_handle' name='twitter:site'/>
<meta content='@author_handle' name='twitter:creator'/>
<!-- Schema.org markup for Google+ -->
<meta content='LEUK SENEGAL: L&#39;îlot Sarpan, le mystérieux' itemprop='name'/>
<!--[if lt IE 9]> <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu72xKOzY.woff2)format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu5mxKOzY.woff2)format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7mxKOzY.woff2)format('woff2');unicode-range:U+1F00-1FFF;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4WxKOzY.woff2)format('woff2');unicode-range:U+0370-03FF;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7WxKOzY.woff2)format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7GxKOzY.woff2)format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<style id='template-skin-1' type='text/css'>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7896683883933413277&amp;zx=b8d9cfca-7694-48ee-bcf4-4b15bac66e0d' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7896683883933413277&amp;zx=b8d9cfca-7694-48ee-bcf4-4b15bac66e0d' rel='stylesheet'/></noscript>

</head>
<body class='item' id='webpage' itemscope='' itemtype='http://schema.org/WebPage'>
<div class='body-outer'>
<div class='load-effect'>
<div class='lcircle'></div>
<div class='lcircle1'></div>
</div>
<div class='body-area' id='body-area'>
<div class='container-outer'>
<div class='item container' id='outer-wrapper'>
<script type='text/javascript'>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</script>
<div id='fb-root'></div>
<div class='admin row' style='display:none'>
<div class='option section' id='option'>
<div class='widget HTML' data-version='1' id='HTML851'>
</div><div class='widget HTML' data-version='1' id='HTML853'>
</div>
</div>
</div>
<div class='header-wrap' id='header-wrapper'>
<div class='wrap head-wrap'>
<div class='left-header'>
<header class='header' id='header-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<meta content='LEUK SENEGAL' itemprop='name'/>
<div id='header-inner'>
<a href='http://www.leuksenegal.com/' style='display: block'>
<img alt='LEUK SENEGAL' height='80px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/-Y1KpzEy8xiI/V9XId_ryKoI/AAAAAAAABfw/bwtVdcww9nYvcvrBv-wk2CGVFQGsid_HwCK4B/s1600/logoleuk.png' style='display: block' title='LEUK SENEGAL' width='180px; '/>
</a>
</div>
<p class='title imageheader' itemprop='headline'>
<a href='http://www.leuksenegal.com/' itemprop='url'>LEUK SENEGAL</a>
</p>
</div></div>
<div class='top-icon-area section' id='top-social'><div class='widget LinkList' data-version='1' id='LinkList851'>
<div class='widget-content'>
<ul class='social-icon'>
<li><a class='fa icon-twitter' href='https://twitter.com/leuksenegalOffi' rel='nofollow' target='_blank' title='twitter'></a></li>
<li><a class='fa icon-facebook' href='https://www.facebook.com/leuksenegalOfficiel' rel='nofollow' target='_blank' title='facebook'></a></li>
</ul>
</div>
</div></div>
</header>
<div class='clear'></div>
</div>
<div class='right-header'>
<div class='ticker-area'>
<div class='sidebar section' id='newsticker'><div class='widget HTML' data-version='1' id='HTML861'>
<h2 class='title'>Breaking News</h2>
<div class='widget-content'>
[recent][newsticker autoplay]
</div>
</div></div>
</div>
<div class='main-nav'>
<div class='sc-move'></div>
<span class='srcnavbutton'><i class='fa fa-search'></i></span>
<span class='open resbutton btn'><i class='fa fa-navicon'></i></span>
<nav class='mainnav-area' id='mainnav-area' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/SiteNavigationElement' role='navigation'>
<div class='navi section' id='midnav'><div class='widget LinkList' data-version='1' id='LinkList852'>
<div class='widget-content'>
<ul class='menu main-menu' id='mainnavi'>
<li><a href='http://www.leuksenegal.com/' itemprop='url' title='Accueil'><span itemprop='name'>Accueil</span></a></li>
<li><a href='http://' itemprop='url' title='Découverte'><span itemprop='name'>Découverte</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Zone%20Touristique' itemprop='url' title='_Zones Touristiques'><span itemprop='name'>_Zones Touristiques</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/H%C3%B4tel' itemprop='url' title='_Hôtels'><span itemprop='name'>_Hôtels</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Restaurant' itemprop='url' title='_Restaurants'><span itemprop='name'>_Restaurants</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Plage' itemprop='url' title='_Plages'><span itemprop='name'>_Plages</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Parc' itemprop='url' title='_Parcs'><span itemprop='name'>_Parcs</span></a></li>
<li><a href='http://' itemprop='url' title='Arts & Culture'><span itemprop='name'>Arts & Culture</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Art' itemprop='url' title='_Art'><span itemprop='name'>_Art</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Culture' itemprop='url' title='_Culture'><span itemprop='name'>_Culture</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Musique' itemprop='url' title='_Musique'><span itemprop='name'>_Musique</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Danse' itemprop='url' title='_Danse'><span itemprop='name'>_Danse</span></a></li>
<li><a href='http://' itemprop='url' title='Divertissement'><span itemprop='name'>Divertissement</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Discoth%C3%A8que' itemprop='url' title='_Discothèque'><span itemprop='name'>_Discothèque</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Tendances%20Africaines' itemprop='url' title='Mode'><span itemprop='name'>Mode</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/beaute%20noire' itemprop='url' title='_Beauté Noire'><span itemprop='name'>_Beauté Noire</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Fashion' itemprop='url' title='_Fashion'><span itemprop='name'>_Fashion</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Wax' itemprop='url' title='_Wax'><span itemprop='name'>_Wax</span></a></li>
<li><a href='http://www.leuksenegal.com/search/label/Cuisine?max-results=20' itemprop='url' title='Cuisine'><span itemprop='name'>Cuisine</span></a></li>
</ul>
</div>
<span class='navi-title'>Main Menu</span>
</div></div>
</nav>
<div class='menu-search'>
<form action='/search' class='search-form'>
<input name='q' onblur='if (this.value == "") {this.value = "Type and hit enter to search...";}' onfocus='if (this.value == "Type and hit enter to search...") {this.value = "";}' type='text' value='Type and hit enter to search...'/>
</form>
</div>
<div class='clear'></div>
</div>
</div>
<div class='clear'></div>
<div class='links-submenu wrap'>
<div class='sidebar links-sub no-items section' id='links-sub1'></div>
<div class='sidebar links-sub no-items section' id='links-sub2'></div>
<div class='sidebar links-sub no-items section' id='links-sub3'></div>
<div class='sidebar links-sub no-items section' id='links-sub4'></div>
<div class='clear'></div>
</div>
</div>
</div>
<div class='topfeatured-area'>
<div class='wrap'>
</div>
</div>
<div class='content-wrapper content-wrapper-top' id='content-wrapper'>
<div class='wrap'>
<div class='main-wrapper' id='main-wrapper'>
<div class='innerwrap'>
<div class='ads-widget-sec blogpost-setting section' id='ads-widget-sec1'><div class='widget HTML' data-version='1' id='HTML867'>
</div><div class='widget HTML' data-version='1' id='HTML863'>
</div><div class='widget HTML' data-version='1' id='HTML868'>
</div></div>
<div class='main-area section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<article class='item-post post hentry' id='7664290145363722805' itemscope='' itemtype='http://schema.org/BlogPosting' role='main'>
<link href='http://www.leuksenegal.com/2020/07/lilot-sarpan-le-mysterieux.html' itemprop='mainEntityOfPage'/>
<div class='post-featured'></div>
<div class='breadcrumbs' itemscope='' itemtype='http://schema.org/BreadcrumbList'>
<span><a class='breadcrumb-home homex' href='http://www.leuksenegal.com/'><span>Accueil</span></a></span><i class='fa fa-angle-right'></i>
<span class='ultagnya'>
<span class='labeltag' itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='http://www.leuksenegal.com/search/label/A%20visiter' itemprop='item' typeof='WebPage'><span itemprop='name'>A visiter</span></a>
</span>
<i class='fa fa-angle-right'></i>
<span class='labeltag' itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='http://www.leuksenegal.com/search/label/Tourisme' itemprop='item' typeof='WebPage'><span itemprop='name'>Tourisme</span></a>
</span>
<i class='fa fa-angle-right'></i>
<span class='labeltag' itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='http://www.leuksenegal.com/search/label/Zone%20Touristique' itemprop='item' typeof='WebPage'><span itemprop='name'>Zone Touristique</span></a>
</span>
</span>
</div>
<div class='clear'></div>
<h1 class='post-title entry-title h1' itemprop='name headline'>
<meta class='itemurl' content='http://www.leuksenegal.com/2020/07/lilot-sarpan-le-mysterieux.html' itemprop='url'/>
L'îlot Sarpan, le mystérieux
</h1>
<div class='item-topmeta'>
<div class='more-options'>
<span class='zoomingtext'>
<a class='zoom-text zoom-in-text' href='#A+' title='zoom-in-text'>A<span>+</span></a>
<a class='zoom-text zoom-out-text' href='#A-' title='zoom-out-text'>A<span>-</span></a>
</span>
<span class='more-button'>
<a class='button_print' onClick='window.print()'><i class='fa fa-print'></i> Print</a>
<a class='button_email' href='http://www.blogger.com/share-post.g?blogID=7896683883933413277&postID=7664290145363722805&target=email' target='_blank' title='Envoyer par e-mail'><i class='fa fa-envelope'></i> Email</a>
</span>
</div>
</div>
<div class='hideit hide' itemprop='image' itemscope='' itemtype='https://schema.org/ImageObject'>
<meta content='https://1.bp.blogspot.com/-GCFJMo-bSfU/XxlzUu4766I/AAAAAAAAOgU/bte-bL02utggA3KOHCETjC7hVvRjNRHdACLcBGAsYHQ/w640-h429/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-visite-au-ilot.jpg' itemprop='url'/>
<meta content='800' itemprop='width'/>
<meta content='300' itemprop='height'/>
</div>
<div align='center'>
<script type='text/javascript'>
		google_ad_client = "ca-pub-2384989639836550";
google_ad_host = "pub-1556223355139109";
		google_ad_slot = "9985606600";
		google_ad_width = 336;
		google_ad_height = 280;
		</script>
<script src='//pagead2.googlesyndication.com/pagead/show_ads.js' type='text/javascript'>
		</script>
</div>
<div class='post-body entry-content' id='post-body-7664290145363722805' itemprop='description articleBody'>
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-GCFJMo-bSfU/XxlzUu4766I/AAAAAAAAOgU/bte-bL02utggA3KOHCETjC7hVvRjNRHdACLcBGAsYHQ/s1024/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-visite-au-ilot.jpg" style="margin-left: auto; margin-right: auto; text-align: center;"><img alt="L&#39;îlot Sarpan, le mystérieux : Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique" border="0" data-original-height="683" data-original-width="1024" height="429" src="https://1.bp.blogspot.com/-GCFJMo-bSfU/XxlzUu4766I/AAAAAAAAOgU/bte-bL02utggA3KOHCETjC7hVvRjNRHdACLcBGAsYHQ/w640-h429/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-visite-au-ilot.jpg" title="L&#39;îlot Sarpan, le mystérieux : Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique" width="640" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"><b style="text-align: start;">L'îlot Sarpan, le mystérieux :</b><span style="text-align: start;">&nbsp;</span><i style="text-align: start;"><font size="2">Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique</font></i></td></tr></tbody></table><div style="text-align: justify;">D&#8217;une superficie estimée à 50 hectares, les îles de la Madeleine sont un archipel de deux îles (Sarpan et Lougne) situées à 4 kilomètres au large de Dakar, dont la plus grande et la plus célèbre est l&#8217;Îlot Sarpan, du nom d&#8217;un militaire français qui, selon la légende, y aurait été abandonné.&nbsp;</div><div style="text-align: justify;">te Cadre vierge est également un parc national protégé depuis 1976, avec des reliefs impressionnants et une très large variété d&#8217;espèces d&#8217;arbres, parmi lesquels le Tamarin, l&#8217;Euphork Balsam, le Bosua&#8230; Les arbres se développent telles des lianes pour échapper à l&#8217;effet du vent fort venant de la mer et c&#8217;est pour cela qu&#8217;on y trouve des baobabs nains.</div><div style="text-align: justify;">Beaucoup nourrissent les plus grandes théories sur l&#8217;aspect mystique du site, tout aussi prisé par la communauté léboue de la région de Dakar. Selon la légende, &#171; ce sont les petits nains qui habitent l&#8217;île qui empêchaient chaque nuit le général de finir son cabanon. D&#8217;autres imputèrent cela à la qualité volcanique de la terre, ou bien des vents forts &#187;, justifiant ainsi également la taille des baobabs présents sur l&#8217;île.</div><div style="text-align: justify;">Un des sites touristiques les plus visités à Dakar en période estivale.</div><div style="text-align: justify;">&nbsp;l&#8217;île offre un environnement aussi riche que varié avec plus de 101 espèces d&#8217;arbres parmi lesquels le Tamarin, l&#8217;Euphork Balsam, le Bosua&#8230; Les arbres se développent telles des lianes pour échapper à l&#8217;effet du vent fort venant de la mer et c&#8217;est pour cela qu&#8217;on y trouve des baobabs nains.</div><div style="text-align: justify;">La faune de l&#8217;île regorge de rats, de phaetons (pailles-en-queue), de cormorans classés par territoire (voir la carte à l&#8217;entrée du parc) ainsi qu&#8217;une plage de sable où les tortues viennent pondre pendant l&#8217;hivernage. Sur les rochers noirs, symbole de présence volcanique il y a des milliers d&#8217;années, s&#8217;étalent des algues qui favorisent le développement des fruits de mer. On y rencontre des oursins à même les rochers.</div><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-tq-FnJszbLo/Xxly-VIewnI/AAAAAAAAOfk/DTB5i7c1RQstMMR6Cpkg1D1QZ-1TWLViACLcBGAsYHQ/s640/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-ilot-dakar.jpg" style="margin-left: auto; margin-right: auto;"><img alt="Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique" border="0" data-original-height="360" data-original-width="640" height="360" src="https://1.bp.blogspot.com/-tq-FnJszbLo/Xxly-VIewnI/AAAAAAAAOfk/DTB5i7c1RQstMMR6Cpkg1D1QZ-1TWLViACLcBGAsYHQ/w640-h360/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-ilot-dakar.jpg" title="Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique" width="640" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"><b>Les îles de la Madeleine : Le calme sauvage au large de Dakar</b></td></tr></tbody></table><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-q_IuJpZpdO4/Xxly-9G2LVI/AAAAAAAAOfo/blda5PCjy_ARcVxMRSPwlgcpZuhAntBNQCLcBGAsYHQ/s275/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-ilot-madeleine-a-dakar.jpg" style="margin-left: auto; margin-right: auto;"><img alt="Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique" border="0" data-original-height="183" data-original-width="275" height="426" src="https://1.bp.blogspot.com/-q_IuJpZpdO4/Xxly-9G2LVI/AAAAAAAAOfo/blda5PCjy_ARcVxMRSPwlgcpZuhAntBNQCLcBGAsYHQ/w640-h426/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-ilot-madeleine-a-dakar.jpg" title="Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique" width="640" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"><b>Parc national des îles de la Madeleine : Dans l&#8217;antre sacré du génie protecteur de Dakar</b></td></tr></tbody></table><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-SK93lEib1bw/Xxly_3syrLI/AAAAAAAAOfw/i6SQY0bgc80U09tvDLX7K8ssTBlX4o5-ACLcBGAsYHQ/s259/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-ilot-sarpan.jpg" style="margin-left: auto; margin-right: auto;"><img alt="Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique" border="0" data-original-height="194" data-original-width="259" height="479" src="https://1.bp.blogspot.com/-SK93lEib1bw/Xxly_3syrLI/AAAAAAAAOfw/i6SQY0bgc80U09tvDLX7K8ssTBlX4o5-ACLcBGAsYHQ/w640-h479/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-ilot-sarpan.jpg" title="Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique" width="640" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"><b>A la découverte de l&#8217;îlot Sarpan à Dakar au Sénégal</b><br /></td></tr></tbody></table><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-cT5v_gdk_oo/XxlzBidhB-I/AAAAAAAAOf0/C4WLC-59Ho82oDTroxCFoffnNuKJepDEwCLcBGAsYHQ/s640/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-ilot.jpg" style="margin-left: auto; margin-right: auto;"><img alt="Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique" border="0" data-original-height="448" data-original-width="640" height="448" src="https://1.bp.blogspot.com/-cT5v_gdk_oo/XxlzBidhB-I/AAAAAAAAOf0/C4WLC-59Ho82oDTroxCFoffnNuKJepDEwCLcBGAsYHQ/w640-h448/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-ilot.jpg" title="Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique" width="640" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"><b><span style="text-align: justify;">Les îles de la Madeleine à Dakar :&nbsp;</span>Piscine naturelle</b>&nbsp;<br /></td></tr></tbody></table><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-x7ArxHIUdSU/XxlzIYW8agI/AAAAAAAAOf8/3l9YaRaxyT0-M45YXU6r4690su_u2E3FACLcBGAsYHQ/s1000/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-ilote-aux-sarpants-senegal.jpg" style="margin-left: auto; margin-right: auto;"><img alt="Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique" border="0" data-original-height="667" data-original-width="1000" height="428" src="https://1.bp.blogspot.com/-x7ArxHIUdSU/XxlzIYW8agI/AAAAAAAAOf8/3l9YaRaxyT0-M45YXU6r4690su_u2E3FACLcBGAsYHQ/w640-h428/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-ilote-aux-sarpants-senegal.jpg" title="Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique" width="640" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"><b>Petit aperçu d'un après-midi aux îles de la Madeleine, ou île aux serpents</b></td></tr></tbody></table><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-GsBOxa8MO8Y/XxlzGdfmq3I/AAAAAAAAOf4/ZkhfFaUgjzkYYZOKmTEXkx5i0shHERJjQCLcBGAsYHQ/s300/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-les-jumaux.jpg" style="margin-left: auto; margin-right: auto;"><img alt="Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique" border="0" data-original-height="168" data-original-width="300" height="358" src="https://1.bp.blogspot.com/-GsBOxa8MO8Y/XxlzGdfmq3I/AAAAAAAAOf4/ZkhfFaUgjzkYYZOKmTEXkx5i0shHERJjQCLcBGAsYHQ/w640-h358/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-les-jumaux.jpg" title="Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique" width="640" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"><b>L'îlot Sarpan : Les deux jumeaux</b></td></tr></tbody></table><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-1oWe_jnPdLY/XxlzI8mipuI/AAAAAAAAOgA/P80luUOoI5IcwtSW7PYJLCOShnczdIiAwCLcBGAsYHQ/s275/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-oiseaux-de-l-ilot.jpg" style="margin-left: auto; margin-right: auto;"><img alt="Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique" border="0" data-original-height="183" data-original-width="275" height="426" src="https://1.bp.blogspot.com/-1oWe_jnPdLY/XxlzI8mipuI/AAAAAAAAOgA/P80luUOoI5IcwtSW7PYJLCOShnczdIiAwCLcBGAsYHQ/w640-h426/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-oiseaux-de-l-ilot.jpg" title="Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique" width="640" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"><b>parc îles de la madeleine dakar!!!</b></td></tr></tbody></table><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-Dwd0fJ5JCiY/XxlzQgF3HuI/AAAAAAAAOgM/htK5i92DK0ILn2ZsLXCk6Cx2-aeQ4XOewCLcBGAsYHQ/s1200/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-vacance-au-ilot.jpg" style="margin-left: auto; margin-right: auto;"><img alt="Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique" border="0" data-original-height="675" data-original-width="1200" height="360" src="https://1.bp.blogspot.com/-Dwd0fJ5JCiY/XxlzQgF3HuI/AAAAAAAAOgM/htK5i92DK0ILn2ZsLXCk6Cx2-aeQ4XOewCLcBGAsYHQ/w640-h360/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-vacance-au-ilot.jpg" title="Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique" width="640" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"><b>L'îlot Sarpan, petit coin de paradi...</b></td></tr></tbody></table><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-0AlJ2oxp04I/XxlzU4C5h2I/AAAAAAAAOgY/oRGL3ysziTYG9Cb30uu47c3PD0xsvpLrwCLcBGAsYHQ/s960/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-baobab-nainAfrique-.jpg" style="margin-left: auto; margin-right: auto;"><img alt="Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique" border="0" data-original-height="720" data-original-width="960" height="480" src="https://1.bp.blogspot.com/-0AlJ2oxp04I/XxlzU4C5h2I/AAAAAAAAOgY/oRGL3ysziTYG9Cb30uu47c3PD0xsvpLrwCLcBGAsYHQ/w640-h480/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-baobab-nainAfrique-.jpg" title="Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, Sénégal, Afrique" width="640" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"><b>Parc naturel où prolifèrent les baobabs nains</b></td></tr></tbody></table>
<iframe width="650" height="400" src="https://www.youtube.com/embed/QAwhK6PjiC8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div align='center'>
<script type='text/javascript'>
		google_ad_client = "ca-pub-2384989639836550";
google_ad_host = "pub-1556223355139109";
		google_ad_slot = "9985606600";
		google_ad_width = 336;
		google_ad_height = 280;
		</script>
<script src='//pagead2.googlesyndication.com/pagead/show_ads.js' type='text/javascript'>
		</script>
</div>
<iframe frameborder='0' height='338' src='https://www.youtube.com/embed/Aiwk7XdQcyM?rel=0' width='600'></iframe>
<iframe frameborder='0' height='338' src='https://www.youtube.com/embed/QsA6ozk9oBA?rel=0' width='600'></iframe>
<div class='itemtags'>
<a class='item-tag' href='http://www.leuksenegal.com/search/label/A%20visiter' rel='tag'>A visiter</a><span>,</span>
<a class='item-tag' href='http://www.leuksenegal.com/search/label/Tourisme' rel='tag'>Tourisme</a><span>,</span>
<a class='item-tag' href='http://www.leuksenegal.com/search/label/Zone%20Touristique' rel='tag'>Zone Touristique</a>
</div>
<div class='item-share'>
<a class='icons-twitter delhref' data-text='L&#39;îlot Sarpan, le mystérieux' data-url='http://www.leuksenegal.com/2020/07/lilot-sarpan-le-mysterieux.html' href='http://twitter.com/share?text=L&#39;îlot Sarpan, le mystérieux&url=http://www.leuksenegal.com/2020/07/lilot-sarpan-le-mysterieux.html&via=' rel='nofollow' target='_blank' title='Twitter Tweet'><i class='fa fa-twitter'></i><span>Tweet</span></a>
<a class='icons-facebook delhref' data-text='L&#39;îlot Sarpan, le mystérieux' data-url='http://www.leuksenegal.com/2020/07/lilot-sarpan-le-mysterieux.html' href='http://www.facebook.com/share.php?v=4&u=http://www.leuksenegal.com/2020/07/lilot-sarpan-le-mysterieux.html&t=L&#39;îlot Sarpan, le mystérieux' rel='nofollow' target='_blank' title='Facebook Share'><i class='fa fa-facebook'></i><span>Share</span></a>
<a class='icons-gplus delhref' data-text='L&#39;îlot Sarpan, le mystérieux' data-url='http://www.leuksenegal.com/2020/07/lilot-sarpan-le-mysterieux.html' href='https://plus.google.com/share?url=http://www.leuksenegal.com/2020/07/lilot-sarpan-le-mysterieux.html' rel='nofollow' target='_blank' title='Google Plus Share'><i class='fa fa-google-plus'></i><span>Share</span></a>
<a class='icons-whatsapp' href='whatsapp://send?text=L&#39;îlot Sarpan, le mystérieux http://www.leuksenegal.com/2020/07/lilot-sarpan-le-mysterieux.html' onclick='window.parent.null' rel='nofollow' target='_top' title='Share to whatsapp'><i class='fa fa-whatsapp'></i><span>Share</span></a>
<a class='icons-pinterest delhref' data-img='https://1.bp.blogspot.com/-GCFJMo-bSfU/XxlzUu4766I/AAAAAAAAOgU/bte-bL02utggA3KOHCETjC7hVvRjNRHdACLcBGAsYHQ/s72-w640-c-h429/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-visite-au-ilot.jpg' data-text='L&#39;îlot Sarpan, le mystérieux' data-url='http://www.leuksenegal.com/2020/07/lilot-sarpan-le-mysterieux.html' href='http://pinterest.com/pin/create/button/?url=http://www.leuksenegal.com/2020/07/lilot-sarpan-le-mysterieux.html&media=https://1.bp.blogspot.com/-GCFJMo-bSfU/XxlzUu4766I/AAAAAAAAOgU/bte-bL02utggA3KOHCETjC7hVvRjNRHdACLcBGAsYHQ/s72-w640-c-h429/Tourisme-zone-ilot-site-visite-Sarpan-madeleine-arbre-baobab-roche-vacance-parc-LEUKSENEGAL-Dakar-Senegal-Afrique-visite-au-ilot.jpg&description=L&#39;îlot Sarpan, le mystérieux' rel='nofollow' target='_blank' title='Share to pinterest'><i class='fa fa-pinterest'></i><span>Share</span></a>
<a class='icons-linkedin delhref' data-text='L&#39;îlot Sarpan, le mystérieux' data-url='http://www.leuksenegal.com/2020/07/lilot-sarpan-le-mysterieux.html' href='http://www.linkedin.com/shareArticle?mini=true&url=http://www.leuksenegal.com/2020/07/lilot-sarpan-le-mysterieux.html&title=L&#39;îlot Sarpan, le mystérieux&summary=L&#39;îlot Sarpan, le mystérieux :   Tourisme, zone, îlot, site, visite, Sarpan, madeleine, parc, arbre, baobab, roche, LEUKSENEGAL, Dakar, ...' rel='nofollow' target='_blank' title='Share to linkedin'><i class='fa fa-linkedin'></i><span>Share</span></a>
</div>
<span class='item-control blog-admin pid-269272072'>
<a href='https://www.blogger.com/post-edit.g?blogID=7896683883933413277&postID=7664290145363722805&from=pencil' rel='nofollow' title='Modifier l&#39;article'><i class='fa fa-pencil-square'></i></a>
</span>
</article>
<div class='blog-pager blog-pager-item' id='blog-pager-item'>
<div class='pager-isi'>
<span class='linkgrey left'><h6>Next</h6><h5>This is the most recent post.</h5></span>
<a class='blog-pager-older-link-item' href='http://www.leuksenegal.com/2020/07/joal-fadiouth-le-plus-beau-coin-du-pays.html' id='Blog1_blog-pager-older-link' title='Article plus ancien'><h6>Previous</h6><h5>Article plus ancien</h5></a>
<link href='http://www.leuksenegal.com/2020/07/joal-fadiouth-le-plus-beau-coin-du-pays.html' rel='prev'/>
</div>
</div>
<div class='related_posts' id='related_posts'></div>
<div class='comments'>
<h4 id='comment-post-message'>
Publier un commentaire
</h4>
<div class='default-comment comment-box' id='blogger_cm'>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='addnew-comment comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7896683883933413277&postID=7664290145363722805' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' style='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/978235614-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
          BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
        </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Inscription à :
<a class='feed-link' href='http://www.leuksenegal.com/feeds/7664290145363722805/comments/default' rel='nofollow' target='_blank' type='application/atom+xml'>Publier les commentaires (Atom)</a>
</div>
</div>
</div></div>
<div class='bottom-setting-sec blogpost-setting section' id='bottom-setting-sec1'><div class='widget HTML' data-version='1' id='HTML864'>
<div class='comments-tabs'>
              
              [blogger] 
            
</div>
</div><div class='widget HTML' data-version='1' id='HTML865'>
<span class='vardisqusshortname' title=''></span>
<div id='drcmt' style='display:none'></div>
</div><div class='widget HTML' data-version='1' id='HTML870'>
<span class='varspotimid' title=''></span>
</div><div class='widget HTML' data-version='1' id='HTML866'>
<span class='varflickrid' title=''></span>
<div id='flickrid' style='display:none'></div>
</div></div>
</div>
</div>
<aside class='sidebar-area' id='sidebar-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar-right'>
<div class='innerwrap'>
<div id='sidebar-top'>
<div class='sidebar no-items section' id='sidebar-atas1'>
</div>
</div>
<div class='sidebartabs' id='sidebartabs'>
<div class='sidebar no-items section' id='sidebar-tabs1'></div>
</div>
<div id='sidebar-bottom'>
<div class='sidebar section' id='sidebar-bottom1'><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>Cuisine Sénégalaise</h2>
<div class='widget-content'>
[Lotte,Cuisine,Plat Senegalais][slider2]
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7896683883933413277&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar-bottom1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>Fraîcheur Naturelle</h2>
<div class='widget-content'>
[Boisson][carousel1 autoplay]
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7896683883933413277&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar-bottom1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Ambiance Disco</h2>
<div class='widget-content'>
[Discothèque][featured4]
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7896683883933413277&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-bottom1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<h2 class='title'>Plages Sénégalaises</h2>
<div class='widget-content'>
[Plage][gallery1]
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7896683883933413277&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=sidebar-bottom1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' rel='nofollow' target='configHTML15' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='sidebar-left'>
<div class='innerwrap'>
<div class='sidebar section' id='sidebar-left'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Beauté</h2>
<div class='widget-content'>
[Beauté Africaine][simplepost]
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7896683883933413277&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-left' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>Récemment Publiés</h2>
<div class='widget-content'>
recentpost
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7896683883933413277&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar-left' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</aside><!-- end sidebar-wrapper -->
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'></div>
</div>
</div>
<!-- end content-wrapper-top -->
<footer class='footer-area' id='footer-wrapper' itemprop='mainEntity' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='wrap nav-bottom'>
<div class='navi bottomnav no-items section' id='bottomnav'>
</div>
<div class='contact-sec section' id='contact-sec'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Formulaire de contact</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Nom
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Adresse e-mail
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Message
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Envoyer'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<a class='contact-close' href='#'><i class='fa fa-times'></i></a>
</div></div>
<div class='clear'></div>
</div>
<div class='wrap'>
<div class='footer no-items section' id='footer1'></div>
<div class='footer no-items section' id='footer2'></div>
<div class='footer no-items section' id='footer3'></div>
<div class='footer no-items section' id='footer4'></div>
</div>
<div class='clear'></div>
<div class='wrap wrap-bottom copyright-area'>
<a class='gotop' href='#webpage' id='gotop' title='Scroll to Top'><i class='fa fa-chevron-up'></i></a>
<span class='contact-button' title='Contact Us'><i class='fa fa-envelope-o'></i></span>
<div class='wrap-inner'>
<div class='row'>
<div class='pull-left'><a href='http://www.leuksenegal.com/'>LEUK SENEGAL</a> &#169; 2016. All Rights Reserved.</div>
<div class='pull-right'>Designed by <a href='http://agencewebgram.com/' target='_blank'>Webgram</a></div>
</div>
</div>
</div>
</footer><!-- end footer-wrapper -->
<div class='author-profile-area'>
<div class='profile-sec no-items section' id='author-section1'></div>
</div>
<!-- Contact Us form -->
<div class='hidden-contact' style='display:none'>
<div class='contact section' id='contact'><div class='widget ContactForm' data-version='1' id='ContactForm10'>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<input class='contact-form-name' id='ContactForm10_contact-form-name' name='name' placeholder='Nom' size='30' type='text' value=''/>
<input class='contact-form-email' id='ContactForm10_contact-form-email' name='email' placeholder='Adresse e-mail' size='30' type='text' value=''/>
<div class='clear'></div>
<textarea class='contact-form-email-message' cols='25' id='ContactForm10_contact-form-email-message' name='email-message' placeholder='Message' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm10_contact-form-submit' type='button' value='Envoyer'/>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm10_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm10_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
<!-- unwanted widgets -->
<div style='display: none'>
<div class='unwanted section' id='unwanted'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Fourni par <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7896683883933413277&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=unwanted' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div><!-- end outer-wrapper -->
</div>
</div>
</div>
<div class='ltr' id='dectdirect' style='display:none'></div>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-37637409-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<span class='canUrl' title='http://www.leuksenegal.com/2020/07/lilot-sarpan-le-mysterieux.html'></span>
<span class='bposId' title='7664290145363722805'></span>
<span class='pstUrl' title='http://www.leuksenegal.com/2020/07/lilot-sarpan-le-mysterieux.html'></span>
<script async='async' type='text/javascript'>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</script>
<script src='//cdn.jsdelivr.net/highlight.js/9.1.0/highlight.min.js' type='text/javascript'></script>
<div class='gads-mainfile hide'>
<div class='gads-mainfile-sec section' id='gadsmain-file1'><div class='widget HTML' data-version='1' id='HTML869'>
</div></div>
</div>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1260092809-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>